Benutzer-Werkzeuge

Webseiten-Werkzeuge


bitpay:installationv101hinweis

Ab der V1.01 wird kein PHP unter 5.6 mehr unterstützt.

Vorraussetzung :

  • PHP 5.6 oder höher
  • Ioncube V10 oder höher
  • JTL Shop 4 ab V4.06

Bei einem Upgrade von V1.00 auf V1.01 müssen alle Dateien im .bitpay Ordner gelöscht werden. Ein neuer Pairing Code muß erstellt werden Pairing Code und Bitpay Verbindung

bitpay/installationv101hinweis.txt · Zuletzt geändert: 2018/07/11 08:24 von wiki_modulexpert