Benutzer-Werkzeuge

Webseiten-Werkzeuge


bitpay:installationv101hinweis

Unterschiede

Hier werden die Unterschiede zwischen zwei Versionen gezeigt.

Link zu dieser Vergleichsansicht

bitpay:installationv101hinweis [2018/07/04 14:28]
wiki_modulexpert angelegt
bitpay:installationv101hinweis [2018/07/11 08:24] (aktuell)
wiki_modulexpert
Zeile 1: Zeile 1:
-Ab der V1.01 wird kein PHP 5.mehr unterstützt.+Ab der V1.01 wird kein PHP unter 5.mehr unterstützt.
  
 Vorraussetzung : Vorraussetzung :
  
-  * PHP 7.oder höher+  * PHP 5.oder höher
   * Ioncube V10 oder höher   * Ioncube V10 oder höher
   * JTL Shop 4 ab V4.06   * JTL Shop 4 ab V4.06
bitpay/installationv101hinweis.txt · Zuletzt geändert: 2018/07/11 08:24 von wiki_modulexpert