Benutzer-Werkzeuge

Webseiten-Werkzeuge


bitpay:vorrausetzungen

Was benötige ich um diese Zahlungsart zu installieren ?

  • JTL-Shop 3.18 oder ab JTL-Shop 4.06.4
  • Einen Account bei Bitpay
  • Unser Plugin

Was benötigen Kunden für diese Zahlungsart ?

  • Eine sogenannte Brieftasche für Bitcoins
  • Es gibt 2 die am meisten verbreitet sind. Einmal Bitcoin-QT und einmal Multibit
  • Eine gute Übersicht der Clienten ist hier zu finden : Client-Liste
bitpay/vorrausetzungen.txt · Zuletzt geändert: 2018/07/11 08:31 von wiki_modulexpert