Benutzer-Werkzeuge

Webseiten-Werkzeuge


bitpay:vorrausetzungen

Unterschiede

Hier werden die Unterschiede zwischen zwei Versionen gezeigt.

Link zu dieser Vergleichsansicht

Beide Seiten der vorigen Revision Vorhergehende Überarbeitung
bitpay:vorrausetzungen [2017/06/09 19:30]
127.0.0.1 Externe Bearbeitung
bitpay:vorrausetzungen [2018/07/11 08:31] (aktuell)
wiki_modulexpert
Zeile 2: Zeile 2:
 **Was benötige ich um diese Zahlungsart zu installieren ?**  **Was benötige ich um diese Zahlungsart zu installieren ?** 
  
-  * JTL-Shop 3.18+  * JTL-Shop 3.18 oder ab JTL-Shop 4.06.4
   * Einen Account bei [[https://​bitpay.com|Bitpay]]   * Einen Account bei [[https://​bitpay.com|Bitpay]]
   * Unser Plugin   * Unser Plugin
bitpay/vorrausetzungen.txt · Zuletzt geändert: 2018/07/11 08:31 von wiki_modulexpert