Benutzer-Werkzeuge

Webseiten-Werkzeuge


frontendplugins:smartsupp

Bitte unbedingt beachten : Wer ohne Affliate-Link das Plugin bestellt,der bezahlt statt 0 Euro 19,99 netto Das Plugin kann wie immer für 14 Tage getestet werden.

Für das Shop4 PHP 7.1 Plugin wird der Ioncubeloader V10 und PHP V7.1.22 benötigt

frontendplugins/smartsupp.txt · Zuletzt geändert: 2018/03/09 13:57 von wiki_modulexpert