Benutzer-Werkzeuge

Webseiten-Werkzeuge


plugins:plugin_geht_nicht_auf_3.19

Sie haben Probleme mit unseren Plugins auf JTL-Shop V3.19 ?

Dann bitte eine Email an support(at)modulexpert.de Als Betreff bitte den Pluginnamen und error:

„Error:News-Ticker“

So wissen wir das der Fehler von der Shopversion kommt und nicht direkt von unserem Plugin. Wird auf jedenfall so schnell es geht behoben.

plugins/plugin_geht_nicht_auf_3.19.txt · Zuletzt geändert: 2017/06/09 19:30 (Externe Bearbeitung)