Benutzer-Werkzeuge

Webseiten-Werkzeuge


smartsupp:plugin_smartsupp_integration_installation

Laden Sie im vorigem Menü das Pluginarchive herrunter.

Halten Sie Sie einfach an eine der folgenden allgemeinen Anleitungen

Bitte unbedingt beachten : Wer ohne Affliate-Link das Plugin bestellt,der bezahlt statt 0 Euro 19,99 netto Das Plugin kann wie immer für 14 Tage getestet werden.

Vorraussetzung für das einwandfreie Funktionieren:

JTL-Shop 4.01

PHP 5.4 oder höher

Ioncube V5 oder höher

Template auf Basis von Evo

Account bei Smartsupp

smartsupp/plugin_smartsupp_integration_installation.txt · Zuletzt geändert: 2017/06/09 19:30 (Externe Bearbeitung)