Benutzer-Werkzeuge

Webseiten-Werkzeuge


wordpress:plugin_wordpress_integration_installation

Laden Sie im vorigem Menü das Pluginarchive herrunter.

Halten Sie Sie einfach an eine der folgenden allgemeinen Anleitungen

Vorraussetzung für das einwandfreie Funktionieren:

  • JTL-Shop 3.18 oder höher
  • Wordpress 3.0 oder höher
  • Externer Datenbankzugriff(Nötig wenn das Wordpress nicht auf dem selben Server liegt).Notfalls Hoster fragen wegen erlaubnis
  • PHP 5.3 oder höher
wordpress/plugin_wordpress_integration_installation.txt · Zuletzt geändert: 2017/06/09 19:30 (Externe Bearbeitung)