Benutzer-Werkzeuge

Webseiten-Werkzeuge


zahlungsplugins:bitpay

Für das Shop3 Plugin wird Ioncubeloader V5 und mindestens PHP 5.4 benötigt

Für das Shop4 PHP 7.1 Plugin wird der Ioncubeloader V10 und PHP V7.1.22 benötigt

Für das Shop4 PHP 7.0 / PHP 5.6 Plugin wird der Ioncubeloader V10 benötigt

Achtung ! Das Bitpay Plugin für JTL3-Shop läuft nur bis einschließlich PHP 5.5 , ab PHP 5.6 ist eine neue Libary nötig, die dieses Plugin nicht implemtiert hat

zahlungsplugins/bitpay.txt · Zuletzt geändert: 2018/07/11 08:34 von wiki_modulexpert